115.9.1 Requirements

ConTeXt 用の gnuplot モジュール: http://ctan.org/pkg/context-gnuplot

と、最新の ConTeXt が必要です。 そこから gnuplot を呼び出すには、write18 を可能にする必要があります。 ほとんどの TeX 配付物では、これは texmf.cnf で shell_escape=t とするこ とで設定できます。

この出力形式とより詳しいヘルプと例に関しては以下も参照してください: http://wiki.contextgarden.net/Gnuplot

竹野茂治@新潟工科大学
2021-06-25